Requirements

  • PHP-CLI version

    PHP-CLI 7.3 or higher is required.

  • PHP exec() function

    The PHP exec() function must be enabled.

Permissions

  • /home/lokerpalu/public_html/bootstrap/cache

    The directory is writable with the right permissions.

  • /home/lokerpalu/public_html/config

    The directory is writable with the right permissions.

  • /home/lokerpalu/public_html/public

    The directory is writable with the right permissions.

  • /home/lokerpalu/public_html/resources/lang

    The directory is writable (recursively) with the right permissions.

  • /home/lokerpalu/public_html/storage

    The directory is writable (recursively) with the right permissions.